[記事リスト] [新規投稿] [新着記事] [ワード検索] [過去ログ] [管理用]

投稿時間:08/03/28(Fri) 16:24
投稿者名:ほし
Eメール:a@pp.co.jp
URL :
タイトル:MySQLのバージョンについて

ブログを導入する際に
-----
MySQL 4.0.0 以上が必要です。
-----
とエラー画面が表示されました。
現状のMySQLのバージョンは何でしょうか?
又、4ではなければ4にバージョンアップされるのはいつごろでしょうか?


- 以下は関連一覧ツリーです -
- MySQLのバージョンについて - ほし 08/03/28(Fri) 16:24 No.2231

このメッセージに返信する場合は下記フォームから投稿して下さい

おなまえ
Eメール
題   名
メッセージ    手動改行 強制改行 図表モード
URL
削除キー (記事削除時に使用。英数字で8文字以内)
プレビュー

以下のフォームから自分の投稿した記事を削除できます
■記事No ■削除キー



- Web Forum -